FOR NUHS STAFF

2 JUN 2017

Toh Kim Kee
NUS Medical Library
Online Guide

http://libguides.nus.edu.sg/endnote

EndNote: Main

EndNote (EN) is a software for managing references. It can automate the many tedious steps involved in organizing and formatting the references and bibliographies in your academic writing. EndNote Web (ENW) is the web version of EN, with fewer features.

Training Sessions and Tutorials

- [ ] EndNote Training Material for February 2017

Training Schedule for Semester 2 AY2016/2017

<table>
<thead>
<tr>
<th>Date</th>
<th>Time</th>
<th>Location</th>
<th>Registration</th>
</tr>
</thead>
<tbody>
<tr>
<td>21st February 2017</td>
<td>10am to 12pm</td>
<td>Science Library Training Room</td>
<td>Full</td>
</tr>
<tr>
<td>23rd February 2017</td>
<td>12pm to 2pm</td>
<td>Central Library Training Room</td>
<td>Full</td>
</tr>
<tr>
<td>24th February 2017</td>
<td>10am to 12pm</td>
<td>Hon Sui Sen Memorial Library Training Room</td>
<td>Full</td>
</tr>
</tbody>
</table>

Instructions:

- PCs will be provided for attendees who have a confirmed place, however you may still wish to bring your own laptop.
- Attendees who are on the waitlist may be invited to the session, however they will have to bring their own laptops.
- Please install EndNote on your laptop prior to coming to the class. Instructions on how to install EndNote can be found here: http://libguides.nus.edu.sg/endnote
- If you are facing any issues with installing EndNote, please contact NUS Computer Centre for assistance.

Contacts

- Contact the librarians nearest to you for help:
  - Bissy Thack
  - Hau Ming Guan
    \(\text{Liu}\)
    \(\text{Humanities and Social Sciences/Engineering & Computer Science}\)
  - Tracy Lou
    \(\text{Business}\)
  - Wee Kin Guan
    \(\text{Science & Medical}\)
  - Winnie Ma
    \(\text{Design and Environment}\)
Outline

1. Get started
2. Enough to survive
3. Housekeeping
4. Extra pain
5. Resources & Help
Get Started

To Do...
What is EndNote?

A bibliographic management tool that:

- **Stores** citations
- **organizes** citations
- **Formats** citations
Citations & Bibliography

- Two places to cite the references you have used:
  - within a sentence (in-text citation)
  - at the end of the document (bibliography/references)

In-text Citation
One study found that the genre of a web entry, rather than the gender of the writer, affects the style of writing (Herring & Paolillo, 2006).

Bibliography/Reference
Installing EndNote for PC

Contact NUS IT Care (x62080, itcare@nus.edu.sg) for installation issues
Installing EndNote for Mac

- EndNote X8 for Mac is available for download via Computer Centre's website. Please do not use Software Catalogue to download EndNote X8 into a Mac.

https://comcen.nus.edu.sg/services/software_and_os/software/software-for-mac-and-linux/
MS Word with EndNote Add-Ins

EndNote X7

EndNote X8
Difference between EndNote X7 and X8

- Difference between EndNote X7.7 and X8 is minimal other than the look of the UI
Enough to survive
Topics

1. Create an Endnote library
2. Collect citations using EndNote
3. Cite while you write
1. Create a new library

1. Click on **File > New ...** to create a new EndNote library
2. Enter a filename (eg Test Library)
3. Select location to save the library (eg Desktop)
4. Click **Save**
2. Collect citations using EndNote

- Method 1: Direct Export
- Method 2: Online Search
- Method 3: Manual Data Entry
- Method 4: Import PDFs
Method 1: Direct Export

PubMed

[Image of a search bar with "green tea" entered in PubMed]

[Image of a "Search" button]
Method 1: Direct Export
PubMed

1. Select records, select **Citation manager**, then **Create File**
Method 1: Direct Export PubMed

2. Select open with, browse and choose **EndNote OR ResearchSoft Direct Export Helper**

3. Click **OK**
4. When prompted to choose an import filter, type “pub” quickly, then choose PubMed
1. In Google Scholar, click on **Settings**

2. In **Settings**, select **Show links to import citations into**

3. Select **EndNote**

4. Click **Save**
1. Search Google Scholar

2. Click on **Import the relevant citations into EndNote**

_Microwave-assisted extraction of tea polyphenols and tea caffeine from green tea leaves_
X Pan, G Niu, H Liu - Chemical Engineering and Processing: Process ..., 2003 - Elsevier
A microwave-assisted extraction (MAE) method is presented for the extraction of tea polyphenols (TP) and tea caffeine from green tea leaves. Various experimental conditions, such as ethanol concentration (0–100%, v/v), MAE time (0.5–8 min), liquid/solid ratio (1:...
Method 1: Direct Export
Google Books

1. Search Google Books

2. Select the appropriate book
3. In the left hand column click on **About this book**

4. Scroll down till **Bibliographic information**, then click on **EndNote**
Method 1: Direct Export

**FindMore@NUSL**

1. Perform search.

2. Click on the greyed-out folder icon to mark each reference.

**Coffee: botany, biochemistry, and production of beans and beverage**

by Clifford, M. N; Wilson, K. C

1985, American ed.

Book: REQUEST ITEM, SB269 Cof, SC Closed Stacks (Loans Desk)
FindMore@NUSL

3. Click on temporary folder of saved items on top right hand corner.
4. Choose “Export as” Endnote
5. The references will appear in your current EndNote library, under the group “Imported References”.

---

Coffee: botany, biochemistry, and its uses
by Clifford, M. N.; Willson, K. C.
1985, American ed.

Coffee
by Wrigley, Gordon
Tropical agriculture series., 1988

What do you think of the NEW FindMore@NUSL?
Database not mentioned?

- Refer to the EndNote guide

http://libguides.nus.edu.sg/c.php?g=145503&p=953994

**ScienceDirect**

- Search the database and mark the relevant references.
- Click on Export Citations.
- For Export Format, select **RIS format (for Reference Manager, ProCite, Endnote)** and click on Export.

**Scopus**

- Search the database and mark the relevant references.
- Click on the Export icon.
- For Export Format, select **RIS format (Reference Manager, Procite, EndNote).**
- Click on Export.

**Web of Science**

- Search the database and mark the relevant references.
- Click on the button **Save To: EndNote.**
Method 2: Online search

Valid only for **Freely Available** Databases

This method is good for **Known** Citations e.g. PMID

a) In an EndNote Library, Goto **Online Search > More**

b) Under **Name**, look for and select database.

c) Click Choose.

d) Enter keyword in search box.

e) Retrieve records from **1 through XX**. Enter the desired number for XX.

f) **NOTE: ALL** records will be saved into EndNote Library
Method 3: Manual Data Entry
Unpublished/Not found in a database

1. In References, click on **New Reference** or use the shortcut **Ctrl + N**
Method 3: Manual Data Entry
Unpublished/Not found in a database

2. Select the reference type from the dropdown menu

3. Enter information such as author, year, title...

4. Press **Ctrl + S** to save or close the window and you will be prompted to save

This video is useful!

http://youtu.be/30u5_b9d5D4
Method 4: PDFs

1. On the menu bar, click on File > Import > File... or Folder... A dialogue box “Import File” appears.

2. Import File: Browse for the saved PDF file or folder, and Choose...

3. Import Option: Select Other Filters.... Look for PDF. Click Choose.

4. Click Import.

5. The references are now saved into the EndNote library, under the group “Imported References”.

***Note. Digital Object Identifier (DOI) needs to be present. If the DOI is not present the PDF will be imported, but you will need to do extensive editing of the reference information.
Duplicates

1. Remove Duplicates
References > Find Duplicates

2. Delete Unwanted References
Select references then
References > Move References to Trash

*** Note: To delete References permanently,
References > Empty Trash
3. Cite While You Write

EN Toolbar in Word (Mac Users)

Top menu bar:
View > Toolbars > ENX7
Cite While You Write (CWYW)

• Use MS Word to insert citations into your paper.
• Create a paper with properly formatted references, bibliography, figures & tables.
• Do NOT edit the references in Word, but in EndNote Library only.
Insert Citations

Go to EndNote
This tool will take you to the EndNote program where you can select (highlight) references for insertion into your Word document.

Insert Selected Citation(s)
This tool will insert the references you selected in EndNote into your document at the location of the Word cursor.
Find and Insert Citations

Find Citation(s)

This tool will provide a search window where you can enter text that is in any field. You can then select references from a list of those that contain your search terms and insert them into your paper.
a. This is where you remove a citation if you no longer want to cite it. Or, edit a reference instead of changing it manually on the Word document.

b. Use this to exclude author or year in the in-text reference, or add page number.
Format Bibliography: Change Style & Create a Bibliography Section

- To change the citation style
  - EndNote X7 tab:
  - Click on Style > Select Another Style…

- To create bibliography section*
  a. Bottom right corner of Bibliography group > Layout > Bibliography title
  b. Type References (or Bibliography)

*The bibliography section appears only when you insert a citation
Convert to Plain Text

- EndNote X7 tab > Bibliography Group > Convert Citations and Bibliography > Convert to Plain Text

- A second copy of the Word document will be created with no field codes.
- Used before sending document to a publisher or IVLE, as the field codes may interfere with other software
Recap: Enough to Survive

Direct Export
- Most popular databases
- FindMore@NUSL
- Google Scholar

Online Search
- Library catalogues e.g. NUS, LOC

Import PDF
- Only for PDFs with DOI no. and is OCRable

Manual Inputting
- Use as last resort

Import File
- Few databases e.g. Factiva

EndNote Library

MS Word

Cite While You Write
3. Housekeeping

THINK TIDY
GOOD HOUSEKEEPING IS ESSENTIAL TO SAFETY
Housekeeping: Topics

1. Grouping
2. Attach files/figures
3. Export travelling library
4. Backup EndNote library
1. Grouping:
Create folders to group (categorize) references

1. Group set and custom groups

2. Smart Groups

3. Create From Groups
2. Attach files/figures

1. Double click on a citation.
2. Scroll down and right click on either **File Attachments** or **Figure**
3. Choose **Attach File/Figure**
3. Export traveling library

- Exports all the references used in your current Word document to another (or new) library
- EndNote X7 Tab >Tools Group > Export to EndNote > Export Traveling Library
4. Backup an EndNote library

1. Save the complete Library (.enl), including .data folder to a single compressed file

2. To backup: **File > Compressed Library (enlx)**

3. To decompress: **double click file**
Extra pain
Topics

1. Create a customized style
2. Downloading a style
Create a Customized style

a) In an EndNote Library, under **Edit**, click on **Output Styles**, then **Edit XXX Style** or open **Open Style Manager** to select a different style to edit. [In **Style Manager**, highlight the style you want to edit then click **Edit** in the lower right corner.]

b) Make changes to the templates in the left hand column under the headings of *Citations/Bibliography* etc [Be careful with the changes you make. If you make a mistake you will have to re-download the style from the EndNote website]

c) Click on **File** then **Save As**

d) Name the new Output Style
Downloading a style

- Go to http://endnote.com/downloads/styles
- Find the style you want using the style finder.
- Download that style.
- Double-click the style file. It should open in EndNote.
- In EndNote, go to “File Menu” and choose “Save As”. Replace the word “copy” with your style’s name and click “Save”.
- Click on “File Menu” and choose “Close Style”.
- ***To delete a style: click Open Style Manager, highlight the style you want to delete then right click and choose Delete***
## EndNote vs EndNote Basic (Online)

<table>
<thead>
<tr>
<th>Feature</th>
<th>EndNote Basic (Online)</th>
<th>EndNote X7 (Desktop)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Reference storage</td>
<td>50,000</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Attachment storage</td>
<td>2 GB</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Library sharing</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Reference sharing</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Automatic reference updating</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Send references directly from online databases</td>
<td>9</td>
<td>500+</td>
</tr>
<tr>
<td>Create custom groups of references</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create smart groups of references for instant sorting</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Annotate and highlight PDFs</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Search PDF text and annotations</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Integrated with Microsoft Word</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Predefined bibliographic formatting styles</td>
<td>21</td>
<td>6000+</td>
</tr>
<tr>
<td>Create your own formatting styles</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Multiple bibliographies in a single document</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Subheading and category bibliographies</td>
<td>✓</td>
<td></td>
</tr>
<tr>
<td>Journal abbreviation recognition &amp; standardization</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Max number of fields</td>
<td>53</td>
<td>56</td>
</tr>
<tr>
<td>Max number of reference types</td>
<td>48</td>
<td>48</td>
</tr>
<tr>
<td>Unicode compliant</td>
<td>✓</td>
<td>✓</td>
</tr>
</tbody>
</table>
Resources & Help
Updates & Maintenance

• **Program Updates & Patches**

• **Output Styles**

• **Import Filters**

• **Connection Files**
Helplines, Online Tutorials, Guides & FAQs

- Email: askalib@nus.edu.sg / ts.support.asia@thomson.com

  - **EndNote LibGuide**
    http://libguides.nus.edu.sg/endnote
  - **EndNote X7 User’s Guide**
    http://endnote.com/if/online-user-manual/x7
  - **Endnote Training YouTube Channel**
    http://www.youtube.com/user/EndNoteTraining
  - **EndNote Updates**
    http://endnote.com/downloads/available-updates
  - **Frequently Asked Questions**
    http://endnote.com/support/faqs
Contact Information

For assistance with installation via NUS Software Center, contact itcare@nus.edu.sg

For assistance on using Endnote contact us at

NUS Libraries

Medical Resource Team

Email: mdlib@nus.edu.sg
Information Desk: 6516 2046
We value your feedback

http://tinyurl.com/en2017jun