PR3144 Principles of Research Methods
Bibliography Management – EndNote X8

11 Apr 2018
Medical & Science Librarians
Outline

Understanding Citation
  - Why cite?
  - Citation of various information sources

Using EndNote
  - Introducing & Installing EndNote desktop
  - Adding references to EndNote Library
  - Using ‘Cite While You Write’
  - Housekeeping EndNote Library
  - EndNote vs EndNote Basic (Online)
Why cite?

- Acknowledge the information sources you used in your work
- Provide evidence for your arguments and add credibility to your work
- Allow readers to verify your claims as they can trace your sources
- Avoid plagiarism
Introduction

The acute respiratory distress syndrome (ARDS) was first described 50 years ago as a form of respiratory failure that closely resembled respiratory distress syndrome in infants. This life-threatening condition can be caused by a variety of pulmonary (eg, pneumonia, aspiration) or nonpulmonary (eg, sepsis, pancreatitis, and development of nonhydrostatic pulmonary edema. ARDS is characterized by an acute, diffuse pulmonary injury leading to increased alveolar capillary permeability, increased lung weight, and loss of aerated lung parenchyma, resulting in symptoms such as hypoxemia, with bilateral opacities on chest radiography, associated with decreased lung compliance and increased venous admixture with abnormal dead space. Morphologically, diffuse alveolar damage is seen in the acute phase of ARDS.

Approximately 200,000 patients annually in the United States, resulting in nearly 75,000 deaths, more than from HIV infection. Globally, ARDS affects approximately 3 million patients annually, accounting for 10% of intensive care unit (ICU) admissions, and 24% of patients receiving mechanical ventilation in the ICU. Despite decades of

REFERENCES


Citation of various information sources (AMA style)

📖Book


📖Book Chapter

Citation of various information sources
(AMA style)

Journal Article


Introducing Endnote

A software that:

• stores and organizes references from many sources
• inserts these references into a Word document, and
• automatically formats your references according to a predefined citation style
• Over 7000++ different citation styles to choose from
• NUS only allows staff and student to install 1 copy of EndNote
Workflow for EndNote

1. Create an EndNote Library
2. Add references to the EndNote Library
3. Manage references: using groups & finding duplicates
4. Insert references in MS Word (Cite While You Write)
5. Change citation style and edit preferences
Mac Users & EndNote X8.2

Mac Users using MS Word 2016 should ensure that their EndNote has been updated to **EndNote Version X8.2**

EndNote X8.1 **will not work** with MS Word 2016 on Macs
Installing EndNote X8

http://libguides.nus.edu.sg/endnote

EndNote (EN) is a software for managing references. It can automate the many tedious steps involved in organizing and formatting the references and bibliographies in your academic writing. EndNote Web (ENW) is the web version of EN, with fewer features.

EndNote: Installation

Installing EndNote

EndNote software is available to NUS staff and students free of charge for both Windows and Mac users. Endnote should be removed (un-installed) when the user is no longer a staff or student of NUS. Instructions are as follows:

Before you begin:

- Ensure that your computer is connected to NUS computer network and you have administrator rights to the pc or laptop.
- Un-Install any previous versions of EndNote from your computer, and use the license transfer form which can be found on the NUS Software Catalogue, left hand panel.
Installing EndNote X8 on PC

Contact NUS IT Care (6516 2080, itcare@nus.edu.sg) for installation issues
Installing EndNote X8 on PC

Contact NUS IT Care (6516 2080, itcare@nus.edu.sg) for installation issues
Installing EndNote X8 on Mac

EndNote X8 for Mac is available for download via NUS IT website. Please do not use Software Catalogue to download EndNote X8 into a Mac.

https://nusit.nus.edu.sg/services/software_and_os/software/software-for-mac-and-linux/

Software for Mac and Linux

Please access this page through webVPN if you are outside of NUS' network.

Follow the steps from below link with NUSNET ID login:

Staff: nusuStaffUserID
Student: nusuStdUserID

1. Mac Trend Micro OfficeScan Antivirus (NUS Staff, NUS Student)
2. Mac EndNote X8 (NUS Staff, NUS Student)
3. Mac Phishing Reporter button (NUS Staff, NUS Student)
4. Mac Microsoft Office (NUS Staff)
5. Mac Enterprise Vault (NUS Staff)
6. Mac Adobe Creative Cloud (NUS Staff)
7. Mac WinZip (Restricted Access)
End User License Agreement

ENDNOTE END USER LICENSE AGREEMENT

BACKGROUND. Thomson Reuters (Scientific) LLC has developed a proprietary software application known as EndNote® (the "Software"). By using the Software and/or its accompanying manuals (the "Documentation" and together with the Software, the "Product"), you (the "End User") agree with Thomson Reuters (Scientific) LLC to be bound by the terms and conditions set forth herein. Thomson Reuters (Scientific) LLC is willing to permit you to use the Product only upon the condition that you accept and comply with all of the terms of this agreement ("Agreement").

THEREFORE, for good and valuable consideration, including the rights and license granted in this Agreement, and intending to be legally bound, Thomson Reuters (Scientific) LLC and End User agree as follows:

1. LICENSE GRANT. Subject to the terms and conditions of this Agreement, Thomson Reuters (Scientific) LLC hereby grants to End User a non-exclusive, non-transferable, individual license to use the Product solely for the purpose of searching online resources for references, creating and building a personal library of references, formatting references, and creating uniform citations and

- [ ] I accept the license agreement
- [ ] I do not accept the license agreement

[Next] [Cancel]
You are currently running version 18.1.0.11010. Would you like to install this update (version 18.2.0.11343)?

EndNote X8.2 Update
This update contains the following:
- Improved Full Text performance with restored retrieval from IEEE and Taylor & Francis
- Issue attaching non-PDF files as relative links has been resolved
- Corrected group renaming issue where the wrong group would be renamed in certain circumstances
- Issue with syncing libraries whose pathnames contain non-ASCII characters has been corrected
- Rectified "Unable to contact online service" error when syncing/uploading a library which contained an empty file attachment
- Resolved issue where deleting PDFs from the library failed to also remove them from the library's data folder
- You can now drag and drop to attach .zip, .epub, .mp4 and .mp3 files

EndNote X8.1 Update
Create a new library

1. Search Windows > EndNote
2. Click on File > New
3. Enter a filename: My EndNote Test Library (.enl)
4. Select location to save the library (eg Desktop)
5. Click Save
Create an EndNote Library (Mac)

1. All programs > EndNote > EndNote Program
2. File > New
3. Name the Endnote Library and Select Save as Package (*.enlp)
4. Save

Note: File can only be opened by Mac version of EndNote
The EndNote Library

No limit to number of references, but <100,000 is recommended. We recommend only having 1 EndNote Library at any 1 time.
Adding references to EndNote Library

- **Method 1: Direct Export**
  - PubMed
  - Embase
  - Google Scholar

- **Method 2: PDF Import**

- **Method 3: Manual Data Entry**
Method 1: Direct Export
Direct Export: PubMed

PubMed ▼ green tea caffeine cancer

Advanced

Search
1. Select records, select **Citation manager**, then **Create File**

Direct Export: PubMed

Search results

1. **Tea Drinking and Its Association with Active Tuberculosis Incidence**
   Soh AZ, Pan A, Chee CBE, Wang YT, Yuan JM, Koh WP.
   PMID: 28587081  [Free PMC Article]

2. **Characterization of white tea metabolome: Comparison against green and black tea by a nontargeted metabolomics approach.**
   PMID: 28528106
2. Double click the downloaded file or click “Open with” to transfer records to your EndNote library
3. When prompted to choose an import filter, type “pub” quickly, then choose PubMed.
Direct Export: Embase

Quick Search

Title or Abstract

tea AND caffeine AND cancer

Show 140 results
Direct Export: Embase

1. Select records, then Export
Direct Export: Embase

2. Select export format and click **Export**
3. Download the .ris file

4. Double click the downloaded file or click “Open with” to transfer records to your EndNote library
Direct Export: Google Scholar

1. Search in Google Scholar
2. Click on “” to cite
Method 2: PDF Import
PDF Import

1. On the menu bar, click on File > Import > File... or Folder... A dialogue box “Import File” appears.

2. Import File: Browse for the saved PDF file or folder, and Choose...

3. Import Option: Select Other Filters.... Look for PDF. Click Choose.

4. Click Import.

5. The references are now saved into the EndNote library, under the group “Imported References”.

***Note. Digital Object Identifier (DOI) needs to be present. If the DOI is not present the PDF will be imported, but you will need to do extensive editing of the reference information.
Exercise to prevent falls in older adults: an updated systematic review and meta-analysis

Catherine Sherrington,1 Zoe A. Micklefield,2,4 Nicole Fairhall,1 Serene S. Paul,1 Anne Biddlecombe,1 Julie Whitney,6 Robert G. Cummimg,1 Robert D. Herbert,3 Jacqueline C T Close,5,6 Stephen R. Lord6

ABSTRACT
Objective Previous meta-analyses have found that exercise prevents falls in older people. This study aimed to test whether this effect is still present when new trials are added, and it explores whether characteristics of the trial design, sample size and intervention are associated with greater falling preventive effects.

Design A comprehensive search with random effects meta-analysis and meta-regression.

Data sources Cochrane Library, CRANL, MEDLINE, EMBASE, PubMed, and Web of Science were searched from January 2001 to January 2016.

Study eligibility criteria We included randomized controlled trials that compared fall rates in intervention and control groups specifically targeting older people. Results: 19 comparisons from 8 trials with 10,478 participants were included in the meta-analysis. Overall exercise reduced the rate of falls in community-dwelling older people by 27% (pooled odds ratio 0.73, 95% CI 0.63 to 0.84; p = 0.001). Exercise had a larger impact on falls than other preventive interventions, with a pooled odds ratio of 0.60 (0.52 to 0.69). Findings from nine comparisons of exercise intervention versus usual care indicated a 39% reduction in falls (pooled odds ratio 0.61; 95% CI 0.53 to 0.70; p < 0.001). Exercise interventions that included a higher proportion of individualized and group exercises were more effective in preventing falls than those that consisted only of exercises that were not individualized or group-based.

Conclusions Exercise as a single intervention can prevent falls in community-dwelling older people. Exercise interventions that include a higher proportion of individualized and group exercises are more effective in preventing falls than those that consist of exercises that are not individualized or group-based. Further research is needed to determine the effectiveness of exercise interventions in other settings and in other subgroups of older people.
PDF Import (Mac)
PDF Import (Mac)
Method 3: Manual Data Entry

Watch this video: http://youtu.be/30u5_b9d5D4
Citation of a Webpage
(AMA style)

Webpage

Elements of citation

Author(s), if given (often, no authors are given). Title of the specific item cited (if none is given, use the name of the organization responsible for the site). Name of the Web site. URL [provide URL and verify that the link still works as close as possible to publication]. Published [date]. Updated [date]. Accessed [date].

Example


Hands on Exercise (I)


Regulation of Therapeutic Products under the Health Products Act

The Regulation of Therapeutic Products under the Health Products Act is now in effect (as of 1 November 2016).

BACKGROUND

The Health Products Act (HPA) was introduced in 2007 with the aim to consolidate and streamline the regulatory controls of health products under one single Act. The consolidation is done in phases to cover a range of health products.
How to create a webpage citation

1. Click on “New Reference”

2. Under Reference Type, select “Web page”

3. Enter the information into their respective fields.
Citation of a package insert
(AMA style)

Package Insert

Elements of citation

Name of Medicine [package insert]. Place of publication: Publisher; Year of publication.

Example:

What if the package insert is obtained online?

› Two additional fields to fill in:
  1) URL of the online package insert
  2) Accessed date

› Elements of citation

Name of Medicine [package insert]. Place of publication: Publisher; Year of publication. URL. Accessed Date.

Example:

You have to cite the package insert for the drug Lamisil produced by Novartis Pharmaceuticals Corporation in East Hanover, NJ. The insert is printed in 2013.
How to create a package insert citation

1. Click on “New Reference”

2. Under Reference Type, select “Pamphlet”

3. Enter the information into their respective fields.
Duplicates

1. Remove Duplicates
   References > Find Duplicates

2. Delete Unwanted References
   Select references then
   References > Move References to Trash

*** Note: To delete References permanently,
   References > Empty Trash
Grouping

Create folders to group (categorize) references

1. Group set and custom groups

2. Smart Groups

3. Create From Groups
Cite While You Write

• Use MS Word to insert citations into your paper.
• Create a paper with properly formatted references, bibliography, figures & tables.
• Do **NOT** edit the references in Word.
• Any editing should be done in EndNote Library only.
• To locate citation and bibliography fields, change the MS Word’s Field Shading option.
EndNote X8 Tab in Word

- Insert Citation...
- Insert Selected Citation(s)
- Insert Note...
- Insert Figure...
- Convert to Unformatted Citations
- Convert to Plain Text
- Convert Reference Manager Citations to EndNote
- Convert Word Citations to EndNote
EndNote Toolbar – Mac Word 2011

Top menu bar:
View > Toolbars > ENX8
Insert Citations

Go to EndNote
This tool will take you to the EndNote program where you can select (highlight) references for insertion into your Word document.

Insert Selected Citation(s)
This tool will insert the references you selected in EndNote into your document at the location of the Word cursor.
Insert Citations

Insert Citation
This tool will provide a search window where you can enter text that is in any field. You can then select references from a list of those that contain your search terms and insert them into your paper.
Edit Citations

a. This is where you remove a citation if you no longer want to cite it. Or, edit a reference instead of changing it manually on the Word document.

b. Use this to exclude author or year in the in-text reference, or add page number.
Change Style & Format Bibliography

› To change the citation style
  – EndNote X8 tab:
  – Click on Style > Select Another Style…

› To create bibliography section*
  – Bottom right corner of Bibliography group > Layout > Bibliography title
  – Type References (or Bibliography)

• The bibliography section appears only when you insert a citation

› Mac users
  – Click on Bibliography> Configure Bibliography > Layout> Bibliography title
Convert to Plain Text (PC)

› EndNote X8 tab > Bibliography Group > Convert Citations and Bibliography > Convert to Plain Text

› A second copy of the Word document will be created with no field codes.

› Convert to plain text before sending document to a publisher or IVLE, as the field codes may interfere with other software.
Convert to Plain Text (Mac)

EndNote X8 tab > Tools > Convert to Plain Text

A copy of the Word document will be created with no field coding. Used before sending document to a publisher or IVLE, as the field coding may interfere with other software.
Recap

- **Direct Export**
  - Most popular databases (Pubmed, Embase etc)

- **Import PDF**
  - Good for PDFs with DOI and PDF is OCR enabled

- **Manual Input**
  - When information source is in print or direct import is not possible

---

EndNote Library

MS Word

Cite While You Write
Housekeeping: Topics

1. Export Travelling Library
2. Backup an EndNote Library
Export traveling library

› Exports all the references used in your current Word document to an existing (or new) library

› EndNote X8 Tab > Tools Group > Export to EndNote > Export Traveling Library
Backup an EndNote library

1. Save the complete Library to a single compressed file (.enlx), including .DATA folder.
2. To backup: File > Compressed Library
3. To decompress: double click file
Alt Backing Up Library (Mac)

For Mac Users, you can also save your EndNote Library as a Package

Note that only Mac Users can open xxx.enlp files

› File -> Save a Copy -> Check Save as Package
### EndNote Basic vs EndNote Desktop

http://endnote.com/product-details/basic

<table>
<thead>
<tr>
<th>Feature</th>
<th>EndNote Basic</th>
<th>EndNote X8</th>
</tr>
</thead>
<tbody>
<tr>
<td>How to get it</td>
<td>Free account</td>
<td>Free trial</td>
</tr>
<tr>
<td>Platforms</td>
<td>Web browser</td>
<td>Macintosh®, Windows®, Web browser, iPad® app</td>
</tr>
<tr>
<td>Reference storage</td>
<td>50,000</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Attachment storage</td>
<td>2 GB</td>
<td>Unlimited</td>
</tr>
<tr>
<td>Full Library sharing</td>
<td></td>
<td>with 100 users</td>
</tr>
<tr>
<td>Private group sharing</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Shared Library Activity Feed</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Recently Added group</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Sync library with the iPad® app</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Manuscript matching and publication recommendations</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Automatic and bulk reference updating</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Advanced reference organization with Smart and Combined Groups</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Online database searching</td>
<td>5</td>
<td>6000+</td>
</tr>
<tr>
<td>Send references directly from online databases</td>
<td>9</td>
<td>500+</td>
</tr>
<tr>
<td>Create a list of favorite styles</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create custom groups of references</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Create smart groups of references for instant sorting</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>One click to find full text</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Annotate and highlight PDFs in application</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>Search PDF text, notes and annotations</td>
<td></td>
<td>✓</td>
</tr>
<tr>
<td>PDF auto-import folder</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Smart reference creation from extracted DOIs and other metadata</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Integrated with Microsoft Word 2016</td>
<td>✓</td>
<td>✓</td>
</tr>
<tr>
<td>Predefined bibliographic formatting styles</td>
<td>21</td>
<td>6000+</td>
</tr>
<tr>
<td>Create or customize your own bibliographic formatting styles</td>
<td>✓</td>
<td>✓</td>
</tr>
</tbody>
</table>
EndNote Reference Materials

› EndNote Subject Guide
  http://libguides.nus.edu.sg/endnote

› Export citations from PubMed to EndNote
  https://youtu.be/Bndii3dQ1kw

› Export citations from Embase to EndNote
  https://youtu.be/VcJpb0YztkA

› Output Style Help
  http://endnote.com/support/faqs/endnote/styles#faqs-block_7-0

› Building a simple EndNote Style
  https://youtu.be/TaMdhZ7I6VU

› EndNote Training (Youtube channel)
  https://www.youtube.com/user/EndNoteTraining
THANK YOU

Best Wishes from

NUS Libraries

Email: mdlib@nus.edu.sg
Telephone: 65162046